您好,欢迎来到联恒物联设备供应链!请登录免费注册服务热线:400-800-99收藏本站
我要采购
汇聚物联网硬件厂家,支持批量采购厂家直销 · 源头价
首页 › 行业资讯 › 网关

语音网关设备(16-32路)

sztele.cn · 2026-11-06 · 浏览 27

HJ- E800 IAD 32 系列 语音网关 是基于 IP 的语音 / 传真 / 数据业务 (Voip / Foip) 的 媒体 接入网( IAD )。 设备 可提供基于 IP 网络的高效、高质 量 话音服务,为企业、小区等提供小容量 VoIP / FoIP 解决方案 。 其简易的设定及使用方式非常适合 企业网语音接入 。

产品业务种类多,经济简洁;针对一些相对分散的用户、小型企业或专线临时扩容的用户提供快捷、灵活的解决方案 , 产品具有较高的性价比。

1. 16-32个FXS接入

2. IPv4和IPv6

3. SNMP 网管协议,实现设备的集中网管、远程监控和维护

4. 标准 SIP协议,完美兼容IMS/NGN平台

5. 维护接口丰富,支持 telnet/syslog/web/电话配置等

6. 网络功能丰富, NAT/VLAN/QoS/ 防火墙等应用

7. 先进的语音处理技术

8. 内部支持交换功能,一机双号

HJ-E800IAD 32 16 /24/32

输入:AC 100-240V DC 44-53.5V

闲置 : 10 W/满载 : 30 W

3个ETH口(100Mbps)

SIP_v1(RFC254C)、v2(RFC3261)、SDP(RFC2327)

G .711 (a-law、u-law),G.723,G.729

G.711透传 , T.38传真 , 传真信号音检测

RFC 47 33 , RFC2833 , SIP INFO , In-band (带内)

UDP , TCP , TLS

网络防火墙、ARP防火墙、MAC地址过滤、IP地址过滤、白名单、黑名单

SIP安全传输层协议(TLS)

HTTPS网页加密登陆

SIP中继账号密码、配置文件加密导入导出

支持电话呼叫拍叉转移

440mm× 200 mm×44mm

当前文章地址:https://www.lhxyiot.com/info/note/77881.html

内容来源:sztele.cn。本文为行业资讯整理,仅供采购参考。

相关资讯

↑