IAD语音网关设备(128路)
HJ- E800 IAD 128 系 列 语音网关 是基于 IP 的语音 / 传真 / 数据业务 (Voip / Foip) 的 媒体 接入网( IAD )。 设备 可提供基于 IP 网络的高效、高质 量 话音服务,为企业、小区等提供小容量 VoIP / FoIP 解决方案 。 其简易的设定及使用方式非常适合 企业网语音接入 。
产品业务种类多,经济简洁;针对一些相对分散的用户、 中 小型企业或专线临时扩容的用户提供快捷、灵活的解决方案 , 产品具有较高的性价比。
1. 64-128个FXS接入
2. IPv4和IPv6
3. SNMP 网管协议,实现设备的集中网管、远程监控和维护
4. 标准 SIP协议,完美兼容IMS/NGN平台
5. 维护接口丰富,支持 telnet/syslog/web/电话配置等
6. 网络功能丰富, NAT/VLAN/QoS/ 防火墙等应用
7. 先进的语音处理技术
8. 内部支持交换功能,一机双号
E800 -IAD 128
输入: AC 100-240V DC 44-53.5V
闲置 : 15 W / 满载 : 80 W
3 个 ETH 口( 100Mbps )
SIP_v1 ( RFC254C )、 v2 ( RFC3261 )、 SDP ( RFC2327 )
G .711 (a-law 、 u-law) , G.723 , G.729
G.711 透传 , T.38 传真 , 传真信号音检测
RFC 47 33 , RFC2833 , SIP INFO , In-band (带内)
UDP , TCP , TLS
网络防火墙 、 ARP 防火墙 、 MAC 地址过滤 、 IP 地址过滤 、 白名单 、 黑名单
SIP 安全传输层协议( TLS )
HTTPS 网页加密登陆
SIP 中继账号密码、配置文件加密导入导出
支持 3 方进行通话
支持电话呼叫拍叉转移
5 ~ 95% 非冷凝
尺寸(宽 x 高 x 厚)
4 83 mm× 2 70 mm× 88 mm